вверх

Сьогодні: 02-липня-2022 18:01

РОСІЙСЬКА ІМПЕРІЯ МАЄ БУТИ ЗНИЩЕНА


Часовий пояс UTC + 2 годин [ DST ]




Створити нову тему Ця тема закрита, ви не можете редагувати повідомлення і писати відповіді  [ 1 повідомлення ] 
Автор Повідомлення
Повідомлення Додано: 24-липня-2014 17:49 
Ас
Аватар користувача

Вік: 44
Повідомлення: 364
Звідки: Киев
После очередного ТО на балтийском возникли сразу несколько проблем (скорее всего они взаимосвязаны):

1. двигатель работает не устойчиво на холостых (троит, но не сильно).
2. вразнобой зажигаются и гаснут лампочки на приборной доске - аккумулятор, ошибка двигателя, ручник, масленка... Причем могу пару дней поездить и ни одна не загорится, а могут каждый день загораться в течении недели. Загораются по-разному - то моргают, то постоянно светятся. Горят то все сразу, то какая-то одна, то 2-3 одновременно. Или, например, акуумулятор может быстро моргать, а ручник может постоянно гореть. Потом все тухнут. Чаще всего они начинают моргать на холодную, но бывает и в дороге (когда проехал уже пару км начинают моргать). В общем закономерность найти не могу. Первая мысль была - где-то контакт отошел.
Дело в том, что началось это после последнего посещения СТО. А мне там меняли проводку (по гарантии) под задней сидлушкой. Там был плохой контакт и один раз я не смог завестись (не работал насос). Но с насосом оказалось все впорядке - проблема была в проводке. Вот после замены по гарантии и начались эти свистопляски.
3. на сколько я понял нестабильное напряжение в бортовой сети. Во-первых, это видно ночью, когда горит ближний - он то ярче, то тусклее. Ярче становится на несколько секунд, после чего минуту-пол минуты работает нормально, потом опять становятся ярче. Когда это происходит слышно как "тужится" движок (звук работы становится выше чем обычно, как буд-то бы газку поддаешь). Во-вторых, это появляется когда подкачиваю колеса. Если компрессор работает при выключенном зажигании - он работает медленно, но стабильно (работает от аккума). Но когда включаешь зажигание, то компрессор хоть и начинает работать быстрее (как оно и должно быть), но работает не стабильно - то быстре, то медленнее.

Такая вот петрушка. Кто-то может подсказать в чем может быть причина? А лучше подскажите толкового электрика (или СТО, т.к. проблема может быть и не в электрике). Когда подъехал на балтийский пожали плечами. Сказали надо что бы проблема себя проявила. А, как я говорил выше, она может себя не проявлять по нескольку дней (хотя вот последнюю неделю проявляется каждый день). В любом случае ребята не смогли даже предположить в чем может быть дело. А ведь мне на последнем ТО и свечи меняли и ремни. Так что дело может быть в чем угодно. Но электрик сказал, что "это точно не проблема в той проводке, что меняли по гарантии, т.к. она работает только с насосом"....

Все проблемы проявляются и на прогретую и на холодну, но чаще все равно на холодную.

_________________
Бортовик МК-2 Comfort +ГБО


Догори
 Профіль   
 
Показувати повідомлення за:  Сортувати за  
Створити нову тему Ця тема закрита, ви не можете редагувати повідомлення і писати відповіді  [ 1 повідомлення ] 


Часовий пояс UTC + 2 годин [ DST ]


Хто зараз онлайн

Користувачі, які зараз переглядають цей форум: Немає зареєстрованих користувачів


Ви не можете створювати нові теми у цьому форумі
Ви не можете відповідати на теми у цьому форумі
Ви не можете редагувати ваші повідомлення у цьому форумі
Ви не можете видаляти ваші повідомлення у цьому форумі
Ви не можете додавати файли у цьому форумі

Пошук в темі:


Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group Український переклад © 2005-2011 Українська підтримка phpBB Мобільна версія